0-Day on Magento and Adobe Commerce. Get it patched ASAP!

Adobe just released Emergency Patch for exploited 0-Day

CVE-2022-24086 – Arbitrary Code Execution on Magento and Adobe Commerce

Affected versions: 2.3.3-p1-2.3.7-p2 and 2.4.0-2.4.3-p1

Get your live environments updated ASAP.

Patch: https://support.magento.com/hc/en-us/articles/4426353041293-Security-updates-available-for-Adobe-Commerce-APSB22-12-

Description of the issue: https://helpx.adobe.com/security/products/magento/apsb22-12.html

0 comments… add one

Leave a Reply

Your email address will not be published.